10 lines
164 B
Nix
10 lines
164 B
Nix
{ pkgs, ... }:
|
|
|
|
pkgs.writeShellApplication {
|
|
name = "git-diff-word";
|
|
text = builtins.readFile ./git-diff-word.sh;
|
|
runtimeInputs = with pkgs; [
|
|
git
|
|
];
|
|
}
|